Який математичний знак задає діапазон чарунок?



Мы поможем в написании ваших работ!


Мы поможем в написании ваших работ!



Мы поможем в написании ваших работ!


ЗНАЕТЕ ЛИ ВЫ?

Який математичний знак задає діапазон чарунок?



1.знак «+»

2.знак «:»

3.знак «=»

19.Де здійснюється введення формули:

1.не має значення

2.у рядку формул

3.за межами таблиці

Як називається дія, при якій однотипна формула копіюється у всі необхідні чарунки?

1.автозаповнення

2.форматування

3.редагування

Як можна задати формат чарунки?

1.правою кнопкою миші в чарунці – Формат чарунки

2.Правка – Вигляд

3.Сервіс

22.На малюнку зображена електронна таблиця. Як буде виглядати формула для обрахунку суми товару?

 

1.=D3*E3

2.=D3:D12

3.=D3+E3

4.D3*E3

23.На малюнку зображена електронна таблиця. Як буде виглядати формула для обрахунку загальної суми по чеку?

1.=СУММ(F3:F12)

2.СУММ(F3:F12)

3.СУММ(F3+F12)

4.СУММ(F3*F12)

24.На малюнку зображена електронна таблиця. Як буде виглядати формула для обрахунку середнього балу?

1.=СУММ(D3:G3)/4

2.СУММ(D3:G3)/4

3.=СУММ(D3:G3)

4.=СУММ(D3+G3)/4

25.Як називається символ, зображений на малюнку?

1.автосума

2.вставка формули

3.вставка діаграми


БАЗИ ДАНИХ

1.Масиви інформації, організовані в табличні структури, називають:

1.табличним процессором

2.електронними таблицями

3.базою даних

2.Програми, що працюють з базами даних, називаються:

1.банками даних

2.табличними процесорами

3.системою управління базами даних

3.Система управління базою даних та сама база даних утворюють:

1.банк даних

2.електронну таблицю

3.електронний каталог

4.Особи, що використовують відомості з бази даних, називаються:

1.програмістами

2.користувачами

3.клієнтами

5.Головний конструктор бази даних, це:

1.користувач

2.адміністратор

3.програміст

Які вимоги висуваються до бази даних?

1.мати можливість оновлення , поповнення і розширення бази даних;

2.забезпечити високу надійність зберігання інформації;

3.видавати повну і вірогідну інформацію на запити;

4.віс відповіді вірні

7.Що можна вважати базою даних:

1.текстовий документ за таблицею

2.товарний чек

3.бібліотечний каталог

Як створити нову базу даних?

1.Файл – Створити – Базуданих

2.Файл – Створити – Електронну таблиця – Базу даних

3.відкрити існуючу базу

Чи можна вважати базою даних класний журнал?

1.Ні

2.Так

Чи можна з бази даних відбирати дані для аналізу?

1.не можна

2.для цього потрібна спеціальна додаткова функція фільтрування даних

3.можна


КОМП’ЮТЕРНІ КОМУНІКАЦІЇ

1.Локальна комп’ютерна мережа дозволяє…

1.Користуватися електронною поштою

2.З’єднувати комп’ютери між собою та спільно використовувати ресурси

3.Зберігати інформацію

4.Передавати інформацію на великі відстані

Потік інформації в мережі називається..

1.Адресою

2.Повідомленням

3.Трафіком

4.Доменом

3.До основних елементів комп’ютерних мереж НЕ належить:

1.Операційна система

2.Лінії зв’язку

3.Комп’ютер

4.Принтер

4.Комп’ютерні мережі забезпечують:

1.Тільки спільне використання програм

2.Тільки спільне використання принтерів

3.Тільки доступ до Інтернету

4.Спільне використання пристроїв, програм та колективну обробку даних

Мережа в межах одного будинку чи району називається..

1.Локальною

2.Глобальною

3.Регіональною

4.Районною

Мережа в межах області чи регіону називається..

1.Локальною

2.Глобальною

3.Регіональною

4.Районною

Всесвітня мережа називається..

1.Локальною

2.Глобальною

3.Регіональною

4.Районною

Пристрій, що з’єднує комп’ютери з каналами зв’язку називається..

1.Модем

2.Факс

3.Кабель

4.Мережевий адаптер

Канал зв’язку це..

1.Лінія зв’язку, що зв’язує всіх абонентів, для передачі інформації в цифровому форматі

2.Кабель для підключення комп’ютера до мережі живлення

3.Кабель для підключення комп’ютера до модему

Комп’ютери, які використовують ресурси мережі називаються..

1.Серверами

2.Клієнтами

3.Універсалами

Спосіб об’єднання комп’ютерів у мережу та один з одним, називається..

1.топологією

2.територіальною ознакою

3.трафіком

12.Хто є постачальником послуг Інтернет:

1.Монтажники

2.Провайдери

3.Хакери

13.Що обов’язково мають комп’ютери, підключені до Інтернету:

1.Модем

2.Принтер

3.IP-адресу

4.Флеш-пам’ять

14.Виберіть правильне написання доменного імені:

1.www.dopomoha.kiev,ua

2.kmk.tnet.dp.ua

3.kmk.tnet.dp-ua

15.Вибрати зі списку програм Інтернет-браузер:

1.Opera

2.DrWeb

3.PowerPoint

4.WinRar



Последнее изменение этой страницы: 2016-08-14; Нарушение авторского права страницы; Мы поможем в написании вашей работы!

infopedia.su Все материалы представленные на сайте исключительно с целью ознакомления читателями и не преследуют коммерческих целей или нарушение авторских прав. Обратная связь - 18.204.2.146 (0.008 с.)