ЗНАЕТЕ ЛИ ВЫ?

Автоматического вычисления суммы



5) запуска Мастера диаграмм

 

MS Excel. Наити неправильную запись формулы суммирования

1) =СУММ(В2;В3;В5)

2) =СУММ(В2:В7)

3) =СУММ(В2;В7)

4) =СУММ(В2;В7:В20)

5) =СУММ(В2.В7)

 

Статистическая функция, которая находит значение, разделяющее вариационный ряд на две равные части, в Microsoft Excel имеет вид

1) =ДИСП(число1;число2;…)

2) =МАКС(число1;число2,…)

3) =КВАДРОТКЛ(число1;число2,…)

4) =ДОВЕРИТ(альфа;стандартное_откл; размер)

5) =МЕДИАНА(число1;число2,…)

 

Статистическая функция, которая находит отношение квадратичного отклонения к количеству чисел списка уменьшенное на 1, в Microsoft Excel имеет вид

1) =ДИСП(число1;число2;…)

2) =МАКС(число1;число2,…)

3) =КВАДРОТКЛ(число1;число2,…)

4) =ДОВЕРИТ(альфа;стандартное_откл; размер)

5) =МЕДИАНА(число1;число2,…)

 

Статистическая функция, которая находит сумму квадратов разности каждого из чисел списка от среднего значения, в Microsoft Excel имеет вид

1) =ДИСП(число1;число2;…)

2) =МАКС(число1;число2,…)

3) =КВАДРОТКЛ(число1;число2,…)

4) =ДОВЕРИТ(альфа;стандартное_откл; размер)

5) =МЕДИАНА(число1;число2,…)

 

Статистическая функция, которая находит произведение коэффициента Стьюдента на стандартное отклонение и деленное на квадратный корень количества чисел списка, в Microsoft Excel имеет вид

1) =ДИСП(число1;число2;…)

2) =МАКС(число1;число2,…)

3) =КВАДРОТКЛ(число1;число2,…)

4) =ДОВЕРИТ(альфа;стандартное_откл; размер)

5) =МЕДИАНА(число1;число2,…)

 

Статистическая функция, которая находит минимальное значение из списка аргументов, в Microsoft Excel имеет вид

1) =МОДА(число1;число2,…)

2) =СРЗНАЧ(число1;число2,...)

3) =НАИБОЛЬШИЙ(массив;k)

4) =НАИМЕНЬШИЙ(массив;k)

5) =МИН(число1;число2,…)

 

Статистическая функция, которая находит значение К-того числа от минимального значения в ранжированном ряду, в Microsoft Excel имеет вид

1) =МОДА(число1;число2,…)

2) =СРЗНАЧ(число1;число2,...)

3) =НАИБОЛЬШИЙ(массив;k)

4) =НАИМЕНЬШИЙ(массив;k)

5) =МИН(число1;число2,…)

 

Статистическая функция, которая находит наиболее часто встречающееся значение в ряду, в Microsoft Excel имеет вид

1) =МОДА(число1;число2,…)

2) =СРЗНАЧ(число1;число2,...)

3) =НАИБОЛЬШИЙ(массив;k)

4) =НАИМЕНЬШИЙ(массив;k)

5) =МИН(число1;число2,…)

 

Статистическая функция, которая находит сумму чисел списка деленное на количество чисел, в Microsoft Excel имеет вид

1) =МОДА(число1;число2,…)

2) =СРЗНАЧ(число1;число2,...)

3) =НАИБОЛЬШИЙ(массив;k)

4) =НАИМЕНЬШИЙ(массив;k)

5) =МИН(число1;число2,…)

 

Статистическая функция, которая находит квадратный корень из дисперсии, в Microsoft Excel имеет вид

1) =МОДА(число1;число2,…)

2) =СЧЕТ(значение1;значение2;…)

3) =СРЗНАЧ(число1;число2,...)

4) =СЧЕТЕСЛИ(диапазон;условие)

5) =СТАНДОТКЛОН(число1;число2,…)

 

Статистическая функция, которая находит количество чисел в списке аргументов, в Microsoft Excel имеет вид

1) =МОДА(число1;число2,…)

2) =СЧЕТ(значение1;значение2;…)

3) =СРЗНАЧ(число1;число2,...)

4) =СЧЕТЕСЛИ(диапазон;условие)

5) =СТАНДОТКЛОН(число1;число2,…)

 

В электронной таблице Excel формулой определяющей наибольшее значение в ячейках в 5-ой строке между 1-ым и 2-ым столбцом является:

1) МАКС(А5;А5)

2) = МАКС(А5:В5)

3) = МАКС(А1;В5)

4) = MAKC(A1:A1)

5) = МАКС(А5:А1)

 

В диапазон ячеек В2:В10 введены числа 44, 64, 52, 37, 82, 52, 32, 93, 48. Что возвратить функция Microsoft Excel, имеющая вид =МЕДИАНА(В2:В10)

1) 32

2) 52

3) 93

4) 9

5) 56

 

В диапазон ячеек В2:В10 введены числа 44, 64, 52, 37, 82, 52, 32, 93, 48. Что возвратить функция Microsoft Excel, имеющая вид =СЧЕТЕСЛИ(В2:В10;<48)

1) 3

2) 5

3 ) 2

4) 9

5) 1

 

В диапазон ячеек В2:В10 введены числа 44, 64, 52, 37, 82, 52, 32, 93, 48. Что возвратить функция Microsoft Excel, имеющая вид =СЧЕТЕСЛИ(В2:В10;=48)

1) 3

2) 5

3) 2

4) 9

5) 1

 

В диапазон ячеек В2:В10 введены числа 44, 64, 52, 37, 82, 52, 32, 93, 48. Что возвратить функция Microsoft Excel, имеющая вид =СЧЕТЕСЛИ(В2:В10;>48)

1) 3

2) 5

3) 2

4) 9

5) 1

 

В диапазон ячеек В2:В10 введены числа 44, 64, 52, 37, 82, 52, 32, 93, 48. Что возвратить функция Microsoft Excel, имеющая вид =МАКС(В2:В10)

1) 32

2) 52

3) 93

4) 9

5) 56

 

В диапазон ячеек В2:В10 введены числа 44, 64, 52, 37, 82, 52, 32, 93, 48. Что возвратить функция Microsoft Excel, имеющая вид =НАИБОЛЬШИЙ(В2:В10;2)

1) 64

2 37

3) 82

4) 44

5) 56

 

В диапазон ячеек В2:В10 введены числа 44, 64, 52, 37, 82, 52, 32, 93, 48. Что возвратить функция Microsoft Excel, имеющая вид =НАИМЕНЬШИЙ(В2:В10;2)

1) 64

2) 37

3) 82

4) 44

5) 56

 

В диапазон ячеек В2:В10 введены числа 44, 64, 52, 37, 82, 52, 32, 93, 48. Что возвратить функция Microsoft Excel, имеющая вид =НАИМЕНЬШИЙ(В2:В10;3)

1) 64

2) 37

3) 82

4) 44

5) 56

 

В диапазон ячеек В2:В10 введены числа 44, 64, 52, 37, 82, 52, 32, 93, 48. Что возвратить функция Microsoft Excel, имеющая вид =СЧЕТЕСЛИ(В2 :В10;<=48)

1) 3

2) 5

3) 2

4) 4

5) 1

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид =МОДА(В1:В10)

1) 37

2) 52

3) 42

4) 32

5) 10

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид =СЧЕТ(В1:В10)

1) 37

2) 52

3) 42

4) 32

5) 10

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид =СЧЕТЕСЛИ(В1:В10;<44)

1) 3

2) 5

3) 2

4) 9

5) 1

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид =СЧЕТЕСЛИ(В1:В10;=44)

1) 3

2) 5

3) 2

4) 9

5) 1

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид =МИН(В1:В10)

1) 37

2) 52

3) 42

4) 32

5) 10

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид =НАИБОЛЬШИЙ(В1:В10;3)

1) 37

2) 52

3) 48

4) 32

5) 10

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид =НАИБОЛЬШИЙ(В1:В10;2)

1) 37

2) 52

3) 48

4) 32

5) 10

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид НАИМЕНЬШИЙ(В1:В10;2)

1) 37

2) 52

3) 42

4) 32

5) 10

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид =СЧЕТЕСЛИ(В1:В10;>=44)

1) 3

2) 5

3) 2

4) 9

5) 1

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид =НАИБОЛЬШИЙ(В1:В10;4)

1) 44

2) 52

3) 48

4) 32

5) 40

 

В диапазон ячеек В1:В10 введены числа 32, 44, 37, 52, 48, 52, 37, 40, 44, 37. Что возвратить функция Microsoft Excel, имеющая вид =НАИМЕНЬШИЙ(В1:В10;4)

1) 44

2) 52

3) 37

4) 32

5) 40

 

В диапазон ячеек В2:В10 введены числа 44, 40, 52, 37, 82, 52, 32, 82, 48. Что возвратить функция Microsoft Excel, имеющая вид =НАИБОЛЬШИЙ(В2:В10;4)

1) 64

2) 52

3) 48

4) 44

5) 40

 

В диалоговом окне Microsoft Excel для перемещения вверх из одного окна на другое нужно нажать на клавишу

1) Сtrl+Tab

2) Alt+Tab

3) Shift+Tab

4) Caps Lock+Tab

5) Num Lock+Tab

 

Какая из нижеприведенных логических функций Microsoft Excel, введенных в ячейку, написана верно:

1) =НЕ()

2) =И()

3) =ИЛИ()

4) =ЕСЛИ()

5) =ИСТИНА()

 

Какая из нижеприведенных логических функций Microsoft Excel, введенных в ячейку, написана верно:

1) =НЕ()

2) =ЛОЖЬ()

3) =И()

4) =ИЛИ()

5) =ЕСЛИ()

 

Какая из нижеприведенных логических функций Microsoft Excel, введенных в ячейку, написана верно:

1) =НЕ(В4=15)

2) =И(В4=15)

3) =ИЛИ(В4=15)

4) =ЕСЛИ(В4=15)

5) =ИСТИНА(В4=15)

 

Какая из нижеприведенных логических функций Microsoft Excel, введенных в ячейку, написана верно:

1) =ЕСЛИ(В4>=15; В4<=10)

2) =ИСТИНА(В4>=15; В4<=10)

3) =НЕ(В4>=15; В4<=10)

4) =И(В4>=15; В4<=10)

5) =ИЛИ(В4>=15)

 

Какая из нижеприведенных логических функций Microsoft Excel, введенных в ячейку, написана верно:

1) =ЕСЛИ(В4>=15; «Прекрасно», «Хорошо»)

2) =ИСТИНА(В4>=15; «Прекрасно», «Хорошо»)

3) =НЕ(В4>=15; «Прекрасно», «Хорошо»)

4) =И(В4>=15; «Прекрасно», «Хорошо»)

5) ==ИЛИ(В4>=15; «Прекрасно», «Хорошо»)

 

Какое из нижеуказанных действий нужно выполнить, чтобы вызвать диалоговое окно «Создание имени»

1) Вставка – команда «Присвоить имя» группы «Определенные имена»

2) Файл - команда «Присвоить имя» группы «Определенные имена»

Формулы – команда «Присвоить имя» группы «Определенные имена»

4) Разметка страницы - команда «Присвоить имя» группы «Определенные имена»

5) Вид - команда «Присвоить имя» группы «Определенные имена»

 

Какое из нижеуказанных действий нужно выполнить, чтобы вызвать диалоговое окно «Создание имени из выделенного диапазона»

1) Вставка – команда «Создать из выделенного» группы «Определенные имена»

2) Разметка страницы - команда «Создать из выделенного» группы «Определенные имена»

3) Вид - команда «Создать из выделенного» группы «Определенные имена»

4) Файл - команда «Создать из выделенного» группы «Определенные имена»

Формулы – команда «Создать из выделенного» группы «Определенные имена»

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8>16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8>16), если в ячейке С8 находится число 24

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8>=16), если в ячейке С8 находится число 9

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде НЕ(С8>=16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8=16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8=16), если в ячейке С8 находится число 24

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8<=16), если в ячейке С8 находится число 9

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8<=16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8<16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8<16), если в ячейке С8 находится число 24

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8<>16), если в ячейке С8 находится число 9

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =НЕ(С8<>16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>9;С8<16), если в ячейке С8 находится число 9

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>9;С8<16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>9;С8<16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>9;С8<16), если в ячейке С8 находится число 25

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>=9;С8<=16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>=9;С8<=16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>=9;С8<=16), если в ячейке С8 находится число 25

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8<=9;С8>=16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8<9;С8>16), если в ячейке С8 находится число 7

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8<9;С8>16), если в ячейке С8 находится число 25

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8<9;С8<16), если в ячейке С8 находится число 7

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8<9;С8<16), если в ячейке С8 находится число 9

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8<9;С8<16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8<=9;С8<=16), если в ячейке С8 находится число 7

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8<=9;С8<=16), если в ячейке С8 находится число 9

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8<=9;С8<=16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8<=9;С8<=16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>=9;С8>=16), если в ячейке С8 находится число 9

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>=9;С8>=16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>=9;С8>=16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>=9;С8>=16), если в ячейке С8 находится число 25

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>9;С8>16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>9;С8>16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =И(С8>9;С8>16), если в ячейке С8 находится число 25

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Логическая функция Microsoft Excel, написанная в виде =И(С8>15;С8<25) может вернуть значение “ИСТИНА”, если в ячейку С8 введено число:

1) 10

2) 15

3) 17

4) 25

5) 30

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8>9;С8<16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8>9;С8<16), если в ячейке С8 находится число 25

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8>=9;С8<=16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<=9;С8>=16), если в ячейке С8 находится число 7

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<=9;С8>=16), если в ячейке С8 находится число 25

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<9;С8>16), если в ячейке С8 находится число 9

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<9;С8>16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<9;С8<16), если в ячейке С8 находится число 9

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<9;С8<16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<9;С8<16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<=9;С8<=16), если в ячейке С8 находится число 9

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<=9;С8<=16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<=9;С8<=16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<=9;С8<=16), если в ячейке С8 находится число 25

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8>=9;С8>=16), если в ячейке С8 находится число 12

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8>=9;С8>=16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8>=9;С8>=16), если в ячейке С8 находится число 25

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8>9;С8>16), если в ячейке С8 находится число 7

1) больше

2) меньше

3) равно

4) истина

Ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8>9;С8>16), если в ячейке С8 находится число 16

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8>9;С8>16), если в ячейке С8 находится число 25

1) больше

2) меньше

3) равно

Истина

5) ложь

 

Логическая функция Microsoft Excel, написанная в виде =ИЛИ(С8<=15;С8>=25) может вернуть значение “ЛОЖЬ”, если в ячейку С8 введено число:

1) 10

2) 15

3) 17

4) 25

5) 30

 

Логическая функция ЕСЛИ Microsoft Excel является функцией категории

1) текстовой

2) финансовой

3) статистической

4) логической.

5) математической

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8>16;“больше”;“меньше”), если в ячейке С8 находится число 24

Больше

2) меньше

3) равно

4) истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8>=16;“больше”;“меньше”), если в ячейке С8 находится число 9

1) больше

Меньше

3) равно

4) истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8>=16;“больше”;“меньше”), если в ячейке С8 находится число 24

Больше

2) меньше

3) равно

4) истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8=16;“больше”;“меньше”), если в ячейке С8 находится число 24

1) больше

Меньше

3) равно

4) истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<=16;“больше”;“меньше”), если в ячейке С8 находится число 9

Больше

2) меньше

3) равно

4) истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<=16;“больше”;“меньше”), если в ячейке С8 находится число 24

1) больше

Меньше

3) равно

4) истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<16;“больше”;“меньше”), если в ячейке С8 находится число 24

1) больше

Меньше

3) равно

4) истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<>16;“больше”;“меньше”), если в ячейке С8 находится число 9

Больше

2) меньше

3) равно

4) истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<>16;“больше”;“меньше”), если в ячейке С8 находится число 16

1) больше

Меньше

3) равно

4) истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<>16;“больше”;“меньше”), если в ячейке С8 находится число 24

Больше

2) меньше

3) равно

4) истина

5) ложь

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<25;ЕСЛИ(С8<15;“ВОЗМОЖНО”;“ДОПУСТИМО”);“ВЕРОЯТНО”), если в ячейке С8 находится число 30

1) ВОЗМОЖНО

2) ИСТИНА

3) ДОПУСТИМО

4) ЛОЖЬ

ВЕРОЯТНО

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<25;ЕСЛИ(С8<15;“ВОЗМОЖНО”;“ДОПУСТИМО”);“ВЕРОЯТНО”), если в ячейке С8 находится число 15

1) ВОЗМОЖНО

2) ИСТИНА

ДОПУСТИМО

4) ЛОЖЬ

5) ВЕРОЯТНО

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<25;ЕСЛИ(С8<15;“ВОЗМОЖНО”;“ДОПУСТИМО”);“ВЕРОЯТНО”), если в ячейке С8 находится число 25

1) ВОЗМОЖНО

2) ИСТИНА

3) ДОПУСТИМО

4) ЛОЖЬ

ВЕРОЯТНО

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<=25;ЕСЛИ(С8<=15;“ВОЗМОЖНО”;“ДОПУСТИМО”);“ВЕРОЯТНО”), если в ячейке С8 находится число 25

1) ВОЗМОЖНО

2) ИСТИНА

ДОПУСТИМО

4) ЛОЖЬ

5) ВЕРОЯТНО

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8<=25;ЕСЛИ(С8<=15;“ВОЗМОЖНО”;“ДОПУСТИМО”);“ВЕРОЯТНО”), если в ячейке С8 находится число 30

1) ВОЗМОЖНО

2) ИСТИНА

3) ДОПУСТИМО

4) ЛОЖЬ

ВЕРОЯТНО

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8>=25; “ВЕРОЯТНО”;ЕСЛИ(С8>=15;“ВОЗМОЖНО”;“ДОПУСТИМО”)), если в ячейке С8 находится число 12

1) ВОЗМОЖНО

2) ИСТИНА

ДОПУСТИМО

4) ЛОЖЬ

5) ВЕРОЯТНО

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8>=25; “ВЕРОЯТНО”;ЕСЛИ(С8>=15;“ВОЗМОЖНО”;“ДОПУСТИМО”)), если в ячейке С8 находится число 15

ВОЗМОЖНО

2) ИСТИНА

3) ДОПУСТИМО

4) ЛОЖЬ

5) ВЕРОЯТНО

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8>25; “ВЕРОЯТНО”;ЕСЛИ(С8>15;“ВОЗМОЖНО”;“ДОПУСТИМО”)), если в ячейке С8 находится число 30

1) ВОЗМОЖНО

2) ИСТИНА

3) ДОПУСТИМО

4) ЛОЖЬ

ВЕРОЯТНО

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8>25; “ВЕРОЯТНО”;ЕСЛИ(С8>15;“ВОЗМОЖНО”;“ДОПУСТИМО”)), если в ячейке С8 находится число 25

ВОЗМОЖНО

2) ИСТИНА

3) ДОПУСТИМО

4) ЛОЖЬ

5) ВЕРОЯТНО

 

Что возвращает логическая функция Microsoft Excel, написанная в виде =ЕСЛИ(С8>25; “ВЕРОЯТНО”;ЕСЛИ(С8>15;“ВОЗМОЖНО”;“ДОПУСТИМО”)), если в ячейке С8 находится число 20

ВОЗМОЖНО

2) ИСТИНА

3) ДОПУСТИМО

4) ЛОЖЬ

5) ВЕРОЯТНО

 

Программа это упорядоченная последовательность необходимых для решения задачи

1) логических действий

2) арифметических действий





Последнее изменение этой страницы: 2016-04-07; Нарушение авторского права страницы

infopedia.su Все материалы представленные на сайте исключительно с целью ознакомления читателями и не преследуют коммерческих целей или нарушение авторских прав. Обратная связь - 3.232.96.22 (0.077 с.)